• 0

    posted a message on MBB Broken
    I had the same trouble.
    [2008/04/24 07:14:36-674-x1]: MBB\MBB.lua:385: stack overflow
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    ...:
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:530: in function `MBB_AddButton'
    MBB\MBB.lua:319: in function `MBB_OnEvent'
    <string>:"*:OnEvent":1: in function <[string "*:OnEvent"]:1>
    
     ---
    Posted in: AddOn HELP!
  • 0

    posted a message on MBB broken again!
    my MMB broken again,the same as last time updataed 2.4
    [2008/04/24 07:14:36-674-x1]: MBB\MBB.lua:385: stack overflow
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    ...:
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:391: in function `ohide'
    MBB\MBB.lua:530: in function `MBB_AddButton'
    MBB\MBB.lua:319: in function `MBB_OnEvent'
    <string>:"*:OnEvent":1: in function <[string "*:OnEvent"]:1>
    
     ---



    Posted in: AddOn HELP!
  • 0

    posted a message on Problems with fubar when combat starts.
    Quote from Chasim »

    Tried adjusting the Thickness... no solution for me.


    Me too, no use for my trouble.
    Posted in: FuBar AddOns
  • 0

    posted a message on Problems with fubar when combat starts.
    I had the same trouble since undataed to 2.3.
    Posted in: FuBar AddOns
  • 0

    posted a message on Inflight
    Auto dismount not work for me,I use Chinese WOW!
    Posted in: General AddOns
  • 0

    posted a message on Detox
    Now my detox cann't display infomations in SCT!
    Posted in: General AddOns
  • 0

    posted a message on Ace SVN
    http://svn.wowace.com/wowace/trunk/

    This link work now!
    Posted in: General Chat
  • To post a comment, please or register a new account.