• 0

    posted a message on PitBull 4.0
    Hello

    Everything has worked super and I have my frames looking like I want them to, but my blizzard runes are still visable even though checked in pitbull to be removed.

    Help! =)
    Posted in: Unit Frames
  • 0

    posted a message on Bartender4 keybind issue.
    Was indeed another program that had registered it as a hotkey.

    Found and solved, thanks everyone for the help.
    Posted in: AddOn HELP!
  • 0

    posted a message on Bartender4 keybind issue.
    Any ideas as to what that might be or how I can find out?

    I don't have that many programs installed.
    Posted in: AddOn HELP!
  • 0

    posted a message on Bartender4 keybind issue.
    Same as above.

    Thank you for trying :)
    Posted in: AddOn HELP!
  • 0

    posted a message on Bartender4 keybind issue.
    I checked earlier and didn't find anything.
    Also, I have disabled alt as self cast everywhere I have found it.
    Will check again, though.

    The command returns [1]=""
    Posted in: AddOn HELP!
  • 0

    posted a message on Bartender4 keybind issue.
    Hi all

    I have just set up bartender with 4 bars, each having 12 buttons.
    I have bound all buttons but 1, number 11 on bar 3.
    I wish it to be alt+t, but that doesn't work.
    I can bind it with t, ctrl+t or alt+ something else.
    I have tried putting in alt+t on other buttons, doesn't work either.
    Tried binding it using the blizzard binding and the bartender mouse over one, to no avail.

    I may be ignorant in some issue here and hope to be enlightened.

    Thank you.
    Posted in: AddOn HELP!
  • To post a comment, please or register a new account.