• 0

    posted a message on AceHook-2.0 error
    I get this message at start up:

    Interface\AddOns\Ace2\AceHook-2.0\AceHook-2.0.lua:254: attempt to index field '?' (a string value)

    Latest bug-free version of Ace2 is r17136.

    The effect is that my keybindings don't work anymore.­­
    Posted in: Libraries
  • To post a comment, please or register a new account.