• 0

    posted a message on Postal (was GMail2): Updated
    It would be awesome if the mod could pull from people's B-Net characters on my friends list.

    Not sure how it would do it, but yeah. Maybe it starts to create a database of your friend's chars after seeing them online.
    Posted in: General AddOns
  • 0

    posted a message on kgPanels Offical Thread
    Can anyone help me with making a box that will fade when I am not casting. I.e. a panel that only shows it's self while I am casting. I am using Quartz.
    Posted in: General AddOns
  • 0

    posted a message on Alphabetical Order Mod
    It says it will stack them, but does it also move them into alphabetical order?
    Posted in: AddOn HELP!
  • 0

    posted a message on Alphabetical Order Mod
    Is there any type of mod that might sort my bank by alphabetical or other methods?
    Posted in: AddOn HELP!
  • 0

    posted a message on eePanels2 - Official Thread
    I seem to be unable to get transparent textures to work.

    I am useing CS3. I take a blank document with a white background and apply a bit of text to it. I then add an alpha layer to it and save it as a tga.

    When I save the file with the alpha layer and import it, nothing happens, but if I go back to that same image, and just delete the alpha layer, and then save it, it works just fine (except that it isnt transparent, it has a white background.). Whats up? Seems like by adding the alpha frame, it breaks it.
    Posted in: General AddOns
  • 0

    posted a message on Pitbull: Auras are not updating.
    why can't I export my settings?

    I have the latest version of pitbull, but it won't let me export, the export button is grey.
    Posted in: Unit Frames
  • 0

    posted a message on ag_UnitFrames Collected Bugs, Issues, and Miscellany
    I have perl classic in my addons folder, but its not active when I have AG active, ill try moving it out, and I will also try deleting and re adding in AG_UF, b/c I had a really old version the first time, but now have the latest.
    Posted in: Unit Frames
  • 0

    posted a message on ag_UnitFrames Collected Bugs, Issues, and Miscellany
    aight, any1 know about the group frames problem?
    Posted in: Unit Frames
  • 0

    posted a message on ag_UnitFrames Collected Bugs, Issues, and Miscellany
    Ok, so I really love the way AG_UF looks, and it has a lot of potential, but it has a few errors that make me use perl over it.

    1. No combo points show. Or if they are shown, idk how to enable them or where to look for them.

    2. I am having some problems with the AG_UF party frame showing, but also the defualt blizz party frames being shown @ the same time.

    I can work around the party frames error, but no combo points makes it impossible.

    Can any1 help, id really love to use AG_UF.
    Posted in: Unit Frames
  • To post a comment, please or register a new account.