• 0

    posted a message on FuBar 3.0
    I was wondering if anyone else was having a Stack Overflow error with Fubar? I've narrowed it down to Atlasloot 5.05 and Fubar 3.6. When I have Atlasloot turned on, I get the Fubar.lua:1327 Stack Overflow error and Fubar is unusable. I really don't want to choose between these two addons, and I'm sure that many many of you are using both at the same time. If anyone has any ideas, let me know.
    Posted in: FuBar AddOns
  • To post a comment, please or register a new account.