• 0

    posted a message on No add ons show in the WAU
    From the diagnostic log, emphasis mine:

    _________________________________________________
    [10/4/2007 6:10:08 PM] 01 Cached Index is 15372286728.0913 minutes old
    [10/4/2007 6:10:08 PM] 01 Navigating: <http://files.wowace.com/ads.html> <>
    [10/4/2007 6:10:08 PM] 01 Browser: File Downloaded
    [10/4/2007 6:10:09 PM] 01 Browser: Progress 100 / 10000
    [10/4/2007 6:10:09 PM] 01 Browser: Progress 100 / 10000
    [10/4/2007 6:10:10 PM] 01 Browser: Progress 204400 / 1000000
    [10/4/2007 6:10:10 PM] 01 Browser: File Downloaded
    [10/4/2007 6:10:10 PM] 01 Browser: At <http://files.wowace.com/ads.html>
    [10/4/2007 6:10:13 PM] 04 Cached Index is 15372286728.0913 minutes old
    [10/4/2007 6:10:13 PM] 04 Downloading New Indexes
    [10/4/2007 6:10:18 PM] 05 MonkeySee: <10/4/2007 10:49:55 PM> <1.9.44.677> <1.9.44.677>
    [10/4/2007 6:10:18 PM] 05 MonkeyDo
    [10/4/2007 6:10:18 PM] 01 Update Check
    [10/4/2007 6:10:19 PM] 04 ERR: The addon list cache is null
    [10/4/2007 6:10:19 PM] 01 Auto-retry of addon list load

    [10/4/2007 6:10:19 PM] 10 Cached Index is 15372286728.0913 minutes old
    [10/4/2007 6:10:19 PM] 10 Downloading New Indexes
    [10/4/2007 6:10:21 PM] 04 Update Check Completed
    [10/4/2007 6:10:25 PM] 10 ERR: The addon list cache is null
    [10/4/2007 6:10:25 PM] 01 Complete
    _________________________________________________
    Posted in: Updaters
  • To post a comment, please or register a new account.