• 0

    posted a message on Fubar - PetinfoFu
    I have the same issue. I have this downloaded with externals. Petinfo has lib Babble-Spell-2.2, but not Babble-Spelltree-2.2 I've looked in the other lib folders for fubar, but can't find the specified lib folder. Thanks.
    Posted in: FuBar AddOns
  • To post a comment, please or register a new account.